<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="https://oberlinreview.org/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="https://oberlinreview.org/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="/wp-content/uploads/2013/11/Oberlin_College_Seal3.png" /><link rel="Shortcut Icon" href="https://oberlinreview.org/wp-content/uploads/2017/04/Formal_Seal_of_Oberlin_College_Oberlin_OH_USA.svg-2.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Oberlin Review RSS 2.0" href="https://oberlinreview.org/feed/" />
<link rel="alternate" type="text/xml" title="The Oberlin Review RSS .92" href="https://oberlinreview.org/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Oberlin Review Atom 0.3" href="https://oberlinreview.org/feed/atom/" />

<title>Lab-Based Natural Science Courses Adapt to Remote Learning &#8211; The Oberlin Review</title>
<link rel="alternate" type="application/rss+xml" title="The Oberlin Review &raquo; Lab-Based Natural Science Courses Adapt to Remote Learning Comments Feed" href="https://oberlinreview.org/21034/news/lab-based-natural-science-courses-adapt-to-remote-learning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oberlinreview.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://oberlinreview.org/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://oberlinreview.org/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://oberlinreview.org/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://oberlinreview.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://oberlinreview.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://oberlinreview.org/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://oberlinreview.org/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://oberlinreview.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://oberlinreview.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C700%7CPlayfair+Display%3A400%2C700&#038;display=swap&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://oberlinreview.org/wp-content/themes/snoflex/style.css?ver=20200402' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://oberlinreview.org/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://oberlinreview.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/oberlinreview.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200108'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://oberlinreview.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oberlinreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oberlinreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='College and Conservatory Announce Optional Pass/No Entry Grading System, COVID-19 Incompletes' href='https://oberlinreview.org/21032/uncategorized/college-and-conservatory-announce-optional-pass-no-entry-grading-system-covid-19-incompletes/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://oberlinreview.org/21034/news/lab-based-natural-science-courses-adapt-to-remote-learning/" />
<link rel='shortlink' href='https://oberlinreview.org/?p=21034' />
<link rel="alternate" type="application/json+oembed" href="https://oberlinreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foberlinreview.org%2F21034%2Fnews%2Flab-based-natural-science-courses-adapt-to-remote-learning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oberlinreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foberlinreview.org%2F21034%2Fnews%2Flab-based-natural-science-courses-adapt-to-remote-learning%2F&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":21034,"post_name":"lab-based-natural-science-courses-adapt-to-remote-learning","post_title":"Lab-Based Natural Science Courses Adapt to Remote Learning","post_type":"post","post_author":"11","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":81,"name":"Campus News","slug":"campus_news","term_group":0,"term_taxonomy_id":81,"taxonomy":"category","description":"","parent":7,"count":810,"filter":"raw","cat_ID":81,"category_count":810,"category_description":"","cat_name":"Campus News","category_nicename":"campus_news","category_parent":7},{"term_id":7,"name":"NEWS","slug":"news","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":1457,"filter":"raw","cat_ID":7,"category_count":1457,"category_description":"","cat_name":"NEWS","category_nicename":"news","category_parent":0},{"term_id":84,"name":"Recent Stories","slug":"showcase","term_group":0,"term_taxonomy_id":84,"taxonomy":"category","description":"","parent":0,"count":718,"filter":"raw","cat_ID":84,"category_count":718,"category_description":"","cat_name":"Recent Stories","category_nicename":"showcase","category_parent":0}]; _mmunch['postTags'] = [{"term_id":7947,"name":"Alexa Stevens","slug":"alexa-stevens","term_group":0,"term_taxonomy_id":7946,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":11753,"name":"Andrew Santiago","slug":"andrew-santiago","term_group":0,"term_taxonomy_id":11752,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":11325,"name":"COVID-19","slug":"covid-19","term_group":0,"term_taxonomy_id":11324,"taxonomy":"post_tag","description":"","parent":0,"count":36,"filter":"raw"},{"term_id":6151,"name":"jason belitsky","slug":"jason-belitsky","term_group":0,"term_taxonomy_id":6150,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":11752,"name":"Jason Stalnaker","slug":"jason-stalnaker","term_group":0,"term_taxonomy_id":11751,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":2111,"name":"Natural Sciences","slug":"natural-sciences","term_group":0,"term_taxonomy_id":2111,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":11748,"name":"remote learning","slug":"remote-learning","term_group":0,"term_taxonomy_id":11747,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":2614,"name":"Roger Laushman","slug":"roger-laushman","term_group":0,"term_taxonomy_id":2615,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Editors in Chief","ID":11};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="260526" async></script>

<!-- Start of Facebook Meta Tags -->

<meta property="og:title" content="Lab-Based Natural Science Courses Adapt to Remote Learning" />
<meta property="og:type" content="article" />
<meta name="author" content="Alexa Stevens" />
<meta property="og:url" content="https://oberlinreview.org/21034/news/lab-based-natural-science-courses-adapt-to-remote-learning/" />
<meta property="og:image" content="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_alt.png" />
	<meta property="og:image:width" content="774" />
	<meta property="og:image:height" content="774" />
	<meta property="og:site_name" content="The Oberlin Review" />
	<meta property="og:description" content="Natural science classes with hands-on lab components have undergone significant adjustments following the shift to remote learning for the second half of the spring semester. Professors have developed a range of strategies to convert interactive courses to an online format  — from preparing lab kits for each student to take home before they left campus,..." />
	<meta name="description" content="Natural science classes with hands-on lab components have undergone significant adjustments following the shift to remote learning for the second half of the spring semester. Professors have developed a range of strategies to convert interactive courses to an online format  — from preparing lab kits for each student to take home before they left campus,..." />
	<meta property="article:section" content="Campus News" />
	<meta property="article:tag" content="Alexa Stevens,Andrew Santiago,COVID-19,jason belitsky,Jason Stalnaker,Natural Sciences,remote learning,Roger Laushman" />
<!-- End of Facebook Meta Tags -->



<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://oberlinreview.org/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-left-menu" class="menu"><li id="menu-item-14506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14506"><a href="https://oberlinreview.org/category/news/">NEWS</a></li>
<li id="menu-item-14505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14505"><a href="https://oberlinreview.org/category/arts/">ARTS</a></li>
<li id="menu-item-14504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14504"><a href="https://oberlinreview.org/category/opinions/">OPINIONS</a></li>
<li id="menu-item-14507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14507"><a href="https://oberlinreview.org/category/sports/">SPORTS</a></li>
<li id="menu-item-14511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14511"><a href="https://oberlinreview.org/category/this-week/">THIS WEEK</a></li>
<li id="menu-item-17750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17750"><a href="https://anchor.fm/the-weekly">PODCAST</a></li>
<li id="menu-item-14513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14513"><a href="https://oberlinreview.org/about/">ABOUT</a></li>
<li id="menu-item-14512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14512"><a href="https://oberlinreview.org/contact-us/">CONTACT US</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_phone-1.jpg" class="headerimage" alt="Established 1874." /></div><div class="headerlink headermedium" style="display:none"><img src="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_tablet-1.jpg" class="headerimage" alt="Established 1874." /></div><div class="headerlink headerlarge"><img src="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_desktop-01.png" class="headerlink headerimage" alt="Established 1874." /></div><h1 style="display:none" aria-hidden="true">The Oberlin Review</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://oberlinreview.org";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://oberlinreview.org/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://www.instagram.com/ocreview">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/oberlinreview">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/oberlinreview">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="https://oberlinreview.org/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform6039" action="https://oberlinreview.org/">
			<div class="search-button-container" id="searchthis6039">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6039" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s6039" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s6039" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6039" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://oberlinreview.org"><img src="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_desktop-01.png" class="headerimage" alt="Established 1874." /></a></div><h1 style="display:none">The Oberlin Review</h1></div></div>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					horizontal: true,
        					visible: 1,
        					auto:6000,
        					speed:2000    					});
					});
				</script><div class='navbarwrap'
						data-align='left' 
						data-margin='20' 
						data-style='Blocks' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1390'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu sno-top-menu"><li id="menu-item-523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-523"><a href="https://oberlinreview.org/category/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-914"><a href="https://oberlinreview.org/category/news/campus_news/">Campus News</a></li>
	<li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://oberlinreview.org/category/news/community_news/">Community News</a></li>
	<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="https://oberlinreview.org/category/news/news_features/">Features</a></li>
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://oberlinreview.org/category/news/news_interviews/">Off the Cuff</a></li>
	<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://oberlinreview.org/category/news/security_report/">Security Report</a></li>
</ul>
</li>
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-517"><a href="https://oberlinreview.org/category/arts/">ARTS</a>
<ul class="sub-menu">
	<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://oberlinreview.org/category/arts/arts-all/music/">Music</a></li>
	<li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://oberlinreview.org/category/arts/arts-all/visual_art/">Visual Art</a></li>
	<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910"><a href="https://oberlinreview.org/category/arts/arts-all/theater_film/">Theater &#038; Film</a></li>
	<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="https://oberlinreview.org/category/arts/arts-all/dance/">Dance</a></li>
	<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://oberlinreview.org/category/arts/arts-all/literature_poetry/">Literature &#038; Poetry</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://oberlinreview.org/category/arts/arts-all/arts_features/">Features</a></li>
	<li id="menu-item-1120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1120"><a href="https://oberlinreview.org/category/arts/arts_interviews/">On the Record</a></li>
	<li id="menu-item-12540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12540"><a href="https://oberlinreview.org/category/arts/comic/">Arts Comic</a></li>
	<li id="menu-item-14147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14147"><a href="https://oberlinreview.org/category/arts/crossword/">Crossword</a></li>
	<li id="menu-item-17732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17732"><a href="https://oberlinreview.org/category/arts/arts-all/food/">Food</a></li>
</ul>
</li>
<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-528"><a href="https://oberlinreview.org/category/opinions/">OPINIONS</a>
<ul class="sub-menu">
	<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://oberlinreview.org/category/opinions/opinions_editorials/">Editorials</a></li>
	<li id="menu-item-11373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11373"><a href="https://oberlinreview.org/category/opinions/opinions_commentary/">Commentary</a></li>
	<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="https://oberlinreview.org/category/opinions/opinions_columns/">Columns</a></li>
	<li id="menu-item-11374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11374"><a href="https://oberlinreview.org/category/opinions/letters/">Letters to the Editors</a></li>
	<li id="menu-item-11375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11375"><a href="https://oberlinreview.org/category/opinions/student-senate-opinions/">Student Senate</a></li>
	<li id="menu-item-11399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11399"><a href="https://oberlinreview.org/category/opinions/editorial-cartoon/">Editorial Cartoon</a></li>
</ul>
</li>
<li id="menu-item-11306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11306"><a href="https://oberlinreview.org/category/sports/">SPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-11307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11307"><a href="https://oberlinreview.org/category/sports/club_intramural/">Club &#038; Intramural Sports</a></li>
	<li id="menu-item-11308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11308"><a href="https://oberlinreview.org/category/sports/sports_interviews/">In the Locker Room</a></li>
	<li id="menu-item-11309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11309"><a href="https://oberlinreview.org/category/sports/column/">Sports Column</a></li>
	<li id="menu-item-11310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11310"><a href="https://oberlinreview.org/category/sports/sports_editorials_features/">Sports Editorials &#038; Features</a></li>
	<li id="menu-item-11311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11311"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/">Varsity Fall</a>
	<ul class="sub-menu">
		<li id="menu-item-11312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11312"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/sports_fall_sports_cross_country/">Cross Country</a></li>
		<li id="menu-item-11313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11313"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/sports_fall_sports_field_hockey/">Field Hockey</a></li>
		<li id="menu-item-11314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11314"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/sports_fall_sports_football/">Football</a></li>
		<li id="menu-item-11315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11315"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/sports_fall_sports_soccer/">Soccer</a></li>
		<li id="menu-item-11316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11316"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_fall_sports/volleyball/">Volleyball</a></li>
	</ul>
</li>
	<li id="menu-item-11317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11317"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/">Varsity Spring</a>
	<ul class="sub-menu">
		<li id="menu-item-11318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11318"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/sports_spring_sports_baseball/">Baseball</a></li>
		<li id="menu-item-11319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11319"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/sports_spring_sports_lacrosse/">Lacrosse</a></li>
		<li id="menu-item-11320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11320"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/sports_spring_sports_softball/">Softball</a></li>
		<li id="menu-item-11321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11321"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/sports_winter_sports_tennis/">Tennis</a></li>
		<li id="menu-item-11322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11322"><a href="https://oberlinreview.org/category/sports/varsity-sports/news_spring_sports/sports_winter_sports_track_and_field-news_spring_sports/">Track and Field</a></li>
	</ul>
</li>
	<li id="menu-item-11323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11323"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_winter_sports/">Varsity Winter</a>
	<ul class="sub-menu">
		<li id="menu-item-11324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11324"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_winter_sports/sports_winter_sports_basketball/">Basketball</a></li>
		<li id="menu-item-11325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11325"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_winter_sports/sports_winter_sports_swimming_and_diving/">Swimming and Diving</a></li>
		<li id="menu-item-11326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11326"><a href="https://oberlinreview.org/category/sports/varsity-sports/sports_winter_sports/sports_winter_sports_track_and_field/">Track and Field</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-11327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11327"><a href="https://oberlinreview.org/category/this-week/">THIS WEEK</a></li>
<li id="menu-item-11329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11329"><a href="https://oberlinreview.org/about/">ABOUT</a>
<ul class="sub-menu">
	<li id="menu-item-15403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15403"><a href="https://oberlinreview.org/staff-2/">Staff</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11330"><a href="https://oberlinreview.org/advertise/">Advertise</a></li>
	<li id="menu-item-11338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11338"><a href="https://oberlinreview.org/about/archives/">Archives</a></li>
	<li id="menu-item-19566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19566"><a href="https://oberlinreview.org/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-14514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14514"><a title="https://issuu.com/theoberlinreview/docs/the_oberlin_review_special_issue" href="https://issuu.com/theoberlinreview/docs/the_oberlin_review_special_issue">PRINT EDITION</a></li>
<li id="menu-item-11331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11331"><a href="https://oberlinreview.org/contact-us/">CONTACT US</a></li>
<li id="menu-item-20989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20989"><a href="https://oberlinreview.org/category/specialissue20/">SPECIAL ISSUE</a>
<ul class="sub-menu">
	<li id="menu-item-20990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20990"><a href="https://issuu.com/theoberlinreview/docs/the_oberlin_review_special_issue">Print Edition</a></li>
</ul>
</li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
/*
						jQuery('#navbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }	
							resizeMenuTop();
						})
												
						function resizeMenuTop() {
							
							if (jQuery( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if (jQuery('#menu-more-top').is(':visible')) { moreWidthTop = jQuery('#menu-more-top').width(); }			
															menubufferTop = 20;
																																				var MenuTopWidth = 1390;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								jQuery('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if (jQuery('#menu-more-top').is(':hidden')) { jQuery('#menu-more-top').css({display: "block"}); }			
								if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									jQuery('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								jQuery('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuTop(); };
	            		});   
*/
	 				</script>
	 			<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-21034' class='snopostid'><div id='storypage' class='full-width sno-story-21034'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 id="storyheadline" class="storyheadline">Lab-Based Natural Science Courses Adapt to Remote Learning</h1><div id="storymeta" class="storymeta"><p> <a href="https://oberlinreview.org/staff_profile/alexa-stevens/" class="creditline">Alexa Stevens</a>, Production Editor<span class="storydate"><span class="byline-divider">|</span><span class="time-wrapper">May 8, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="21034"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foberlinreview.org%2F21034%2Fnews%2Flab-based-natural-science-courses-adapt-to-remote-learning%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Lab-Based Natural Science Courses Adapt to Remote Learning&amp;url=https%3A%2F%2Foberlinreview.org%2F%3Fp%3D21034" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a href="//oberlinreview.org/21034/news/lab-based-natural-science-courses-adapt-to-remote-learning//?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><span style="font-weight: 400;">Natural science classes with hands-on lab components have undergone significant adjustments following the shift to remote learning for the second half of the spring semester. Professors have developed a range of strategies to convert interactive courses to an online format  — from preparing lab kits for each student to take home before they left campus, to pre-recording data-collecting labs, to having students explore their own backyards or local parks.</span></p>
<p><span style="font-weight: 400;">Chair and Associate Professor of Chemistry and Biochemistry Jason Belitsky spoke to the challenges posed to science courses, especially for larger classes required for certain majors or minors. Belitsky’s Bioorganic Chemistry class alone enrolled approximately 70 students this semester. </span></p>
<p><span style="font-weight: 400;">“In science classes, it tends to be very vertical in the sense that there’s a certain amount of stuff to learn in first-semester Organic [Chemistry] to go onto second-semester Organic, et cetera, and often there’s an external test that people are thinking about,” he said. “For CHEM 254, many [in] the class will take the MCAT.”</span></p>
<p><span style="font-weight: 400;">In addition to the cumulative nature of Oberlin’s science curriculum, the absence of an in-person lab experience poses additional challenges for students studying natural sciences. </span></p>
<p><span style="font-weight: 400;">“There’s really nothing that replicates doing the experiment yourself live and in-person,” Belitsky said. “And so I think that people are trying the best they can with these different versions. Particularly, I think students are learning how to analyze the data [and] think about results of the experiments. But in terms of physically doing the experiment, it’s extremely hard to replicate virtually.” </span></p>
<p><span style="font-weight: 400;">Professors have had to develop new strategies for teaching their interactive classes following the sudden shift to remote learning.</span></p>
<p><span style="font-weight: 400;">Jason Stalnaker, associate professor of Physics and chair of Physics and Astronomy, prepared lab kits for the 10 students in his electronics course. While these kits allowed the students to conduct a number of the labs remotely, some of the remaining analog labs required outside materials. To address this issue, Stalnaker provided software that allows students to participate in digital versions of the physical labs. </span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span style="font-weight: 400;">Double-degree fifth-year Andrew Santiago is enrolled in Stalnaker’s lab, and has been impressed by Stalnaker’s approach to remote lab work. </span></p>
<p><span style="font-weight: 400;">“I think Jason’s lab has been very successful at the remote transition,” Santiago wrote in an email to the </span><i><span style="font-weight: 400;">Review</span></i><span style="font-weight: 400;">. “Most of the class was unchanged, except that we were all assembling our own circuits and were in Zoom breakout rooms with our lab partners instead of working together to make one shared circuit.” </span></p>
<p><span style="font-weight: 400;">Chair and Associate Professor of Biology and David Orr Associate Professor of Environmental Studies Roger Laushman has also had to generate new pedagogical strategies for his class, Environmental Biology, in wake of the current pandemic. </span></p>
<p><span style="font-weight: 400;">“[Students] don’t have a formal lab, but they have a field portion of the class where they keep a field journal, so that was something that was altered because some of them are just having to do their field site wherever they are,” Laushman said. “Some of them are in places where they’re seeing some new things, and several of them have mentioned they’ve never really looked at their backyards so closely and tied it with what they’re learning. They’re having a new perspective on the birds and the plants in their yards.”</span></p>
<p><span style="font-weight: 400;">As the semester winds down, Beltisky’s thinking has shifted toward the fall semester and how he will adapt if the pandemic continues to keep students away from campus. </span></p>
<p><span style="font-weight: 400;">“People also are preparing this on-the-fly in terms of how they adapt,” Beltisky said. “So I think if we do have a situation like a remote start next year, we will be thinking very carefully about the ways that we can deliver lab content. It may or may not be similar to what we’re doing now.”</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></span></div><div class="clear"></div><ul class="snotags"><li class="blockstag"><a href="https://oberlinreview.org/tag/alexa-stevens/" rel="tag">Alexa Stevens</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/andrew-santiago/" rel="tag">Andrew Santiago</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/covid-19/" rel="tag">COVID-19</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/jason-belitsky/" rel="tag">jason belitsky</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/jason-stalnaker/" rel="tag">Jason Stalnaker</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/natural-sciences/" rel="tag">Natural Sciences</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/remote-learning/" rel="tag">remote learning</a></li><li class="blockstag"><a href="https://oberlinreview.org/tag/roger-laushman/" rel="tag">Roger Laushman</a></li></ul><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="false" class="commenttoggle fa fa-plus-square"></div><div class="widgettitle-nonsno"><span class="dsq-postid" data-dsqidentifier="21034 https://oberlinreview.org/?p=21034">Leave a Comment</span></div></div><div id='commentsbody' class='widgetbody' style='display:none;'>
<div id="disqus_thread"></div>
</div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://oberlinreview.org/category/news/campus_news/">Campus News</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="https://oberlinreview.org/21032/uncategorized/college-and-conservatory-announce-optional-pass-no-entry-grading-system-covid-19-incompletes/">College and Conservatory Announce Optional Pass/No Entry Grading System, COVID-19 Incompletes</a></h5><p class="relatedteaser">In an effort to accommodate students affected by the COVID-19 pandemic and the transition to remote learning, the College and Conservatory have announ...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><h5 class="relatedtitle"><a href="https://oberlinreview.org/20873/news/campus-housing-announcements-spark-student-confusion-frustration/">Campus Housing Announcements Spark Student Confusion, Frustration</a></h5><p class="relatedteaser">Students remaining in College-owned housing were left confused and frustrated last week after receiving a pair of email communications — the first f...</p></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://oberlinreview.org/20851/news/conservatory-adjusts-curricular-requirements-following-transition-to-remote-campus/" title="Conservatory Adjusts Curricular Requirements Following Transition to Remote Campus"><img src="https://oberlinreview.org/wp-content/uploads/2020/04/Conservatory_LucieWeismüller_REAL-900x592-1-240x150.jpg" class="catstory-photo" alt="Conservatory Adjusts Curricular Requirements Following Transition to Remote Campus" /></a><h5 class="relatedtitle"><a href="https://oberlinreview.org/20851/news/conservatory-adjusts-curricular-requirements-following-transition-to-remote-campus/">Conservatory Adjusts Curricular Requirements Following Transition to Remote Campus</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><h5 class="relatedtitle"><a href="https://oberlinreview.org/20848/news/college-implements-telecommuting-policies-in-response-to-covid-19/">College Implements Telecommuting Policies in Response to COVID-19</a></h5><p class="relatedteaser">In coordination with local public health authorities, the College has drastically limited the number of employees on campus and developed new telecomm...</p></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://oberlinreview.org/20834/news/college-creates-programs-to-supplement-remote-learning/" title="College Creates Programs to Supplement Remote Learning"><img src="https://oberlinreview.org/wp-content/uploads/2020/04/uncoveringcovidscreencap-240x150.jpg" class="catstory-photo" alt="College Creates Programs to Supplement Remote Learning" /></a><h5 class="relatedtitle"><a href="https://oberlinreview.org/20834/news/college-creates-programs-to-supplement-remote-learning/">College Creates Programs to Supplement Remote Learning</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://oberlinreview.org/category/news/">NEWS</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="https://oberlinreview.org/21032/uncategorized/college-and-conservatory-announce-optional-pass-no-entry-grading-system-covid-19-incompletes/">College and Conservatory Announce Optional Pass/No Entry Grading System, COVID-19 Incompletes</a></h5><p class="relatedteaser">In an effort to accommodate students affected by the COVID-19 pandemic and the transition to remote learning, the College and Conservatory have announ...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><h5 class="relatedtitle"><a href="https://oberlinreview.org/21002/news/freshour-wins-democratic-primary-for-4th-congressional-district/">Freshour Wins Democratic Primary for 4th Congressional District</a></h5><p class="relatedteaser">Shannon Freshour was announced as the winner of the Ohio Democratic Primary on Tuesday after securing 47 percent of the vote. She will move on to face...</p></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://oberlinreview.org/20997/news/local-retirement-nursing-homes-cope-with-pandemic-challenges/" title="Local Retirement, Nursing Homes Cope with Pandemic Challenges"><img src="https://oberlinreview.org/wp-content/uploads/2020/04/IMG_8534-240x150.jpg" class="catstory-photo" alt="Local Retirement, Nursing Homes Cope with Pandemic Challenges" /></a><h5 class="relatedtitle"><a href="https://oberlinreview.org/20997/news/local-retirement-nursing-homes-cope-with-pandemic-challenges/">Local Retirement, Nursing Homes Cope with Pandemic Challenges</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><h5 class="relatedtitle"><a href="https://oberlinreview.org/21000/news/school-district-provides-internet-access-food-laptops-to-students-during-remote-learning/">School District Provides Internet Access, Food, Laptops to Students During Remote Learning</a></h5><p class="relatedteaser">After the Oberlin City School District went remote last month due to the COVID-19 pandemic, administrators and teachers are having to employ some crea...</p></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><h5 class="relatedtitle"><a href="https://oberlinreview.org/20885/news/four-union-journalists-remain-after-plain-dealer-layoffs/">Four Union Journalists Remain After “Plain Dealer” Layoffs</a></h5><p class="relatedteaser">The Cleveland Plain Dealer, the city's 178-year-old print publication, made its latest cuts in a series of layoffs last week. Two decades ago, the pap...</p></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://oberlinreview.org">The Oberlin Review</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://oberlinreview.org/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://www.instagram.com/ocreview">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/oberlinreview">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/oberlinreview">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>Established 1874.</p></div><div class="footersearch">	<form method="get" id="searchform2672" action="https://oberlinreview.org/">
			<div class="search-button-container" id="searchthis2672">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2672" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s2672" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2672" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2672" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://oberlinreview.org/about/archives/">ARCHIVES</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="https://oberlinreview.org/contact-us/">CONTACT US</a></li>
<li id="menu-item-11444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11444"><a href="https://oberlinreview.org/subscribe/">NEWSLETTER</a></li>
<li id="menu-item-11443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11443"><a href="https://oberlinreview.org/join-us/">JOIN US</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2020  &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://oberlinreview.org/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45984387-47', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/oberlinreview.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oberlinreview.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oberlinreview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"21034 https:\/\/oberlinreview.org\/?p=21034","disqusShortname":"oberlinreview","disqusTitle":"Lab-Based Natural Science Courses Adapt to Remote Learning","disqusUrl":"https:\/\/oberlinreview.org\/21034\/news\/lab-based-natural-science-courses-adapt-to-remote-learning\/","postId":"21034"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/oberlinreview.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oberlinreview.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://oberlinreview.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://oberlinreview.org/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="21034"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Foberlinreview.org%2F21034%2Fnews%2Flab-based-natural-science-courses-adapt-to-remote-learning%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Lab-Based Natural Science Courses Adapt to Remote Learning&amp;url=https%3A%2F%2Foberlinreview.org%2F%3Fp%3D21034" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a href="//oberlinreview.org/21034/news/lab-based-natural-science-courses-adapt-to-remote-learning//?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://oberlinreview.org/wp-content/uploads/2018/01/masthead_phone-1.jpg" alt="Established 1874." /></a></div><div class="hover_title"><div class="hover_titletext"></div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://oberlinreview.org/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-left-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14506"><a href="https://oberlinreview.org/category/news/">NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14505"><a href="https://oberlinreview.org/category/arts/">ARTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14504"><a href="https://oberlinreview.org/category/opinions/">OPINIONS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14507"><a href="https://oberlinreview.org/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14511"><a href="https://oberlinreview.org/category/this-week/">THIS WEEK</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17750"><a href="https://anchor.fm/the-weekly">PODCAST</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14513"><a href="https://oberlinreview.org/about/">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14512"><a href="https://oberlinreview.org/contact-us/">CONTACT US</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#000000', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#000000', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
														
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>